Page 1 of 1

Upgrade Mongodb Driver to V1.4.3

Posted: Sat Apr 28, 2018 12:21 pm
by admin
Hi,

Since the latest build, DbFace requires V1.4.3 Mongodb driver.
The old version Mongodb connection will cause 500 error.

Please upgrade your mongodb driver to V1.4.3, if you are using Mongodb before upgrading to the latest version.