Page 1 of 1

PHP 5.4 removed

Posted: Thu Dec 06, 2018 10:13 am
by admin
Dear Customers,

We will remove PHP 5.4 support since V8.0.
If you are still using PHP 5.4, we recommend to upgrade to PHP7.1 or PHP7.2. For legency system, please use our docker version.

Thanks